• facebook
  • twitter
  • Banner-TME2014-ต.ค-940×300
  • acersmart

ผู้ใช้แอพ LINE เวอร์ชั่นเก่า ถ้าไม่รีบทำการอัพเดทภายในสิ้นเดือนนี้จะไม่สามารถใช้งานแอพได้

LINE แอพแชทยอดนิยมได้ออกมาประกาศเตือนผู้ที่ยังใช้แอพในเวอร์ชั่นเก่าทั้งบน Android และ iOS ว่าให้รีบทำการอัพเดทแอพเป็นเวอร์ชั่นใหม่ซะ ก่อนที่จะไม่สามารถใช้งานฟีเจอร์ต่างๆได้ในเวอร์ชั่นเก่า

โดยในวันที่ 29 ตุลาคม 2013 นี้ผู้ที่ใช้แอพ LINE ในเวอร์ชั่นเก่าๆจะโดนจำกัดสิทธิ์ดังนี้

  • ผู้ที่ใช้ LINE เวอร์ชั่น 3.2.0 หรือเก่ากว่านี้ ในวันที่ 29 ตุลาคมจะไม่สามารถใช้งานฟีเจอร์ voice calls (โทรฟรีด้วยแอพ LINE) ได้ ต้องทำการอัพเดทถึงจะใช้ได้
  • ผู้ที่ใช้ LINE เวอร์ชั่น 3.1.0 หรือเก่ากว่านี้ ในวันที่ 29 ตุลาคม จะไม่สามารถใช้งานแอพ LINE ได้เลย ถ้าไม่มีการอัพเดทเวอร์ชั่น

วิธีเช็คเวอร์ชั่นของ LINE

  • วิธีเช็คเวอร์ชั่นของ LINE บนเครื่องของเราให้ทำดังนี้ เข้าไปที่แอพ LINE > เลือก More > Settings > About  LINE > Current Version จะมีตัวเลขแสดงเวอร์ชั่นของ LINE อยู่

วิธีอัพเดทเวอร์ชั่้นของ LINE

  • เข้าไปที่ Google Play Store > กดปุ่ม Menu > เลือก My Apps > แล้วทำการอัพเดทแอพ LINE

 

View : 6456

VN:D [1.9.22_1171]
Rating: 5.0/5 (1 vote cast)
ผู้ใช้แอพ LINE เวอร์ชั่นเก่า ถ้าไม่รีบทำการอัพเดทภายในสิ้นเดือนนี้จะไม่สามารถใช้งานแอพได้, 5.0 out of 5 based on 1 rating

Comments

comments

Powered by Facebook Comments

เจ้าของสำนัก AcerSpace เป็นผู้ที่คลั่งไคล้สมาร์ทโฟนและแท็บเล็ตของ acer เป็นอย่างมาก ช่วงนี้กำลังฝึกวิชาแอนดรอยด์เพื่อเพิ่มพูลพลังวัตรให้แกร่งกล้า จะได้ถ่ายทอดวิชาแก่คนในคลับได้

Leave a reply